<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="nn-NO" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="nn-NO" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="nn-NO" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="nn-NO" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>
	<meta charset="utf-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1039.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="author" content="Appex Publish">
	<title>Blå kløver - Suldalsposten</title>
    
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Droid+Sans:400,700,400italic|Droid+Serif:700" type="text/css" />

<link rel="shortcut icon" href="http://suldalsposten.no/wp-content/themes/suldalsposten/images/favicon.png" />

<link rel="apple-touch-icon" sizes="57x57" href="http://suldalsposten.no/wp-content/themes/suldalsposten/images/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://suldalsposten.no/wp-content/themes/suldalsposten/images/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://suldalsposten.no/wp-content/themes/suldalsposten/images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://suldalsposten.no/wp-content/themes/suldalsposten/images/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://suldalsposten.no/wp-content/themes/suldalsposten/images/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://suldalsposten.no/wp-content/themes/suldalsposten/images/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://suldalsposten.no/wp-content/themes/suldalsposten/images/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://suldalsposten.no/wp-content/themes/suldalsposten/images/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://suldalsposten.no/wp-content/themes/suldalsposten/images/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="http://suldalsposten.no/wp-content/themes/suldalsposten/images/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://suldalsposten.no/wp-content/themes/suldalsposten/images/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://suldalsposten.no/wp-content/themes/suldalsposten/images/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://suldalsposten.no/wp-content/themes/suldalsposten/images/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="http://suldalsposten.no/wp-content/themes/suldalsposten/images/manifest.json">
<meta name="msapplication-TileColor" content="#291052">
<meta name="msapplication-TileImage" content="http://suldalsposten.no/wp-content/themes/suldalsposten/images/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">

	
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://suldalsposten.no/bla-klover/" />
<meta property="og:locale" content="nn_NO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Blå kløver - Suldalsposten" />
<meta property="og:description" content="Skjenkedebattane i Suldal er gjennomgåande ikkje kva dei var.  Dei fleste søknader går  gjennom til &hellip;" />
<meta property="og:url" content="http://suldalsposten.no/bla-klover/" />
<meta property="og:site_name" content="Suldalsposten" />
<meta property="article:publisher" content="https://www.facebook.com/suldalsposten/" />
<meta property="article:section" content="Leiar" />
<meta property="article:published_time" content="2017-06-29T10:05:47+02:00" />
<meta property="og:image" content="http://suldalsposten.no/wp-content/uploads/2017/06/l-foto-Colourbox.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1365" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Skjenkedebattane i Suldal er gjennomgåande ikkje kva dei var.  Dei fleste søknader går  gjennom til [&hellip;]" />
<meta name="twitter:title" content="Blå kløver - Suldalsposten" />
<meta name="twitter:image" content="http://suldalsposten.no/wp-content/uploads/2017/06/l-foto-Colourbox.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Suldalsposten &raquo; straum" href="http://suldalsposten.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Suldalsposten &raquo; innspelstraum" href="http://suldalsposten.no/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/suldalsposten.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='appex-publish-styles-css'  href='http://suldalsposten.no/wp-content/plugins/appex-publish-modulkart/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='kundeavis-css'  href='http://suldalsposten.no/wp-content/plugins/appex-publish-kundeavis/css/kundeavis.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://suldalsposten.no/wp-content/themes/suldalsposten/css/reset.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='standards-css'  href='http://suldalsposten.no/wp-content/themes/suldalsposten/css/standards.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='kvaskjer-css'  href='http://suldalsposten.no/wp-content/themes/suldalsposten/css/cal.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css-css'  href='http://suldalsposten.no/wp-content/themes/suldalsposten/css/chosen.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://suldalsposten.no/wp-content/themes/suldalsposten/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='http://suldalsposten.no/wp-content/themes/suldalsposten/css/print.css' type='text/css' media='print' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.12.0/jquery.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://suldalsposten.no/wp-content/plugins/appex-publish-modulkart/js/common.js?ver=4.8'></script>
<script type='text/javascript' src='http://suldalsposten.no/wp-content/themes/suldalsposten/js/modernizr-2.5.3-min.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://suldalsposten.no/wp-json/' />
<link rel='shortlink' href='http://suldalsposten.no/?p=11246' />
<link rel="alternate" type="application/json+oembed" href="http://suldalsposten.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsuldalsposten.no%2Fbla-klover%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://suldalsposten.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsuldalsposten.no%2Fbla-klover%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.22.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-10 { min-width:0px; max-width:944px; }
	.b-10 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


	<!--[if lte IE 8]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	
	<script type="text/javascript" src="//use.typekit.net/goa1fbs.js"></script>
	<script type="text/javascript">try{Typekit.load();}catch(e){}</script>

	<script>
	  var _gaq = [['_setAccount', 'UA-44868626-49'], ['_trackPageview']];
	  (function(d, t) {
	    var g = d.createElement(t),
	        s = d.getElementsByTagName(t)[0];
	    g.src = '//www.google-analytics.com/ga.js';
	    s.parentNode.insertBefore(g, s);
	  }(document, 'script'));
	</script>
	</head>

<body class="post-template-default single single-post postid-11246 single-format-standard cat-69-id">


<div id="fb-root"></div>

	<header class="header header-is-sticky" role="header">
		
		<div class="container">
		
			<div class="row ">
				<div class="main-logo-container">
					<h1 class="main-logo-svg">
						<a href="http://suldalsposten.no" title="Framsida">
							<img src="http://suldalsposten.no/wp-content/themes/suldalsposten/images/logo_3.svg" alt="Suldalsposten"> 
						</a>
					</h1>
				</div>
				<div class="header-content">

					<div class="header-login">
	            						<span class="login-signup"><a class="btn" href="https://cweb.suldalsposten.no/#/order/connect">Registrer deg</a></span>
						<!--<span class="login-linebreak"></span>-->
						<!--<span class="login-login"><a class="btn btn-login" href="https://cweb.suldalsposten.no/#/login?redirect_uri=http:%2F%2Fsuldalsposten.ap1.w.appex.no%2Ftestside%2F">Logg inn</a></span>-->
						<span class="login-login"><a class="btn btn-login" href="https://cweb.suldalsposten.no/#/login?redirect_uri=http%3A%2F%2Fsuldalsposten.no%2Fbla-klover%2F">Logg inn</a></span>
	            
	            
	            					</div>
					<div class="weather">
    
    <a href="http://www.yr.no/sted/Norge/Rogaland/Suldal/Sand/" target="_blank">
        <img src="http://suldalsposten.no/wp-content/themes/suldalsposten/images/yr/04.png" alt="Været i Suldal">

        <span class="deg">19&deg;</span>

        <p>29. juni<br/> Henta fr&aring; yr.no</p>
    </a>
</div>
					<div class="date-and-search">
					<span class="tips"><a href="http://www.suldalsposten.no/tips-oss/">Tips?</a> Vakttelefon 40 20 42 42</span>
						<form class="search" method="get" action="http://suldalsposten.no">
							<fieldset>
								<input type="search" placeholder="Søk i Suldalsposten" results="5" autosave="suldalsposten" name="s" value="">
								<input type="hidden" name="post_type" value="post">
								<input type="submit" value="Søk">
							</fieldset>
						</form>
					</div>
				</div>
			</div>
		
		</div>
		
		<div class="nav-container">
			<div class="container">
				<div class="row no-overflow">
					
					<a class="nav-toggle" href="javascript:;">Meny <i></i></a>
					
					<nav class="nav" role="navigation">
						<div class="menu-hovedmeny-container"><ul id="menu-hovedmeny" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7"><a href="http://suldalsposten.no">Heim</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5"><a href="http://suldalsposten.no/category/nyhende/">Saker</a>
<ul  class="sub-menu">
	<li id="menu-item-791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-791"><a href="http://suldalsposten.no/category/nyhende/">Nyhende</a></li>
	<li id="menu-item-789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789"><a href="http://suldalsposten.no/category/sport/">Sport</a></li>
	<li id="menu-item-788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-788"><a href="http://suldalsposten.no/category/kultur/">Kultur</a></li>
	<li id="menu-item-790" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-790"><a href="http://suldalsposten.no/category/leiar/">Leiar</a></li>
</ul>
</li>
<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-has-children menu-item-73"><a href="http://suldalsposten.no/gratulasjonar/">Familien</a>
<ul  class="sub-menu">
	<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="http://suldalsposten.no/gratulasjonar/send-inn-gratulasjon/">Send    inn    gratulasjon</a></li>
	<li id="menu-item-2611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2611"><a href="http://suldalsposten.no/dodsannonser/">Dødsannonser</a></li>
</ul>
</li>
<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-84"><a href="http://suldalsposten.no/annonsering/">Annonse</a>
<ul  class="sub-menu">
	<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="http://suldalsposten.no/annonsering/annonsering-i-papirutgava/">Annonsering    i    papirutgåva</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="http://suldalsposten.no/om-oss/kontakt-oss/modulkart/">Modulkart</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="http://suldalsposten.no/annonsering/nettannonsering/">Nettannonsering</a></li>
	<li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="http://suldalsposten.no/annonsering/rubrikkannonsar/">Rubrikkannonsar</a></li>
</ul>
</li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="http://suldalsposten.no/category/bildeserie/">Foto/video</a>
<ul  class="sub-menu">
	<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="http://suldalsposten.no/category/bildeserie/">Bildeserie</a></li>
	<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="http://suldalsposten.no/category/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-141"><a href="http://suldalsposten.no/om-oss/">Om  Suldalsposten</a>
<ul  class="sub-menu">
	<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a href="http://suldalsposten.no/om-oss/">Om    oss</a></li>
	<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="http://suldalsposten.no/om-oss/kontakt-oss/">Kontakt    oss</a></li>
</ul>
</li>
<li id="menu-item-143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-143"><a href="http://suldalsposten.no/abonnement/">Abonnement</a>
<ul  class="sub-menu">
	<li id="menu-item-9873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9873"><a href="http://suldalsposten.no/abonnement/abonnement-til-deg-40-ar/">Abonnement    til    deg    under    40    år</a></li>
	<li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="http://suldalsposten.no/abonnement/bli-abonnent/">Bli    abonnent</a></li>
	<li id="menu-item-724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-724"><a href="http://suldalsposten.no/abonnement/ungdomsabonnement/">Ungdomsabonnement</a></li>
</ul>
</li>
<li id="menu-item-863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-863"><a href="http://suldalsposten.no/eavis-arkiv/">eAvis</a>
<ul  class="sub-menu">
	<li id="menu-item-726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-726"><a href="http://suldalsposten.no/arkiv/">Arkiv</a></li>
	<li id="menu-item-727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-727"><a href="http://suldalsposten.no/eavis-arkiv/">eAvis-arkiv</a></li>
</ul>
</li>
</ul></div>											</nav>
					
				</div>
			</div>
		</div>
	</header>
	
	<div class="main container" role="main">
        
        
		 

<div class="ads-sidebar nomobile">
	<div class="ad">
		<!--mfunc echo adrotate_group(4) -->
		<!-- Either there are no banners, they are disabled or none qualified for this location! -->		<!-- <div data-adrotate-type="group" data-adrotate-id="8"></div> -->
		<!--/mfunc-->
	</div>

	<div class="ad ad-sticky ad-nodescription">

		<div class="ad ad-skyskraper2 ">
			<!--mfunc echo adrotate_group(5) -->
			<div class="g g-9"><div class="g-single a-13"><a class="gofollow" data-track="MTMsOSwxLDYw" href="http://suldalsposten.no/eavis-arkiv/" target="_blank"><img src="http://suldalsposten.no/wp-content/uploads/2017/01/Eigenanno-arkiv-180X500-NY.jpg"></a></div></div>			<!-- <div data-adrotate-type="group" data-adrotate-id="5"></div> -->
			<!--/mfunc-->
		</div>
	</div>

</div>


<div class="row">
	<div class="col col-980 group ad ad-topbanner nomobile">
		<!--mfunc echo adrotate_group(1) -->
		<div data-adrotate-type="group" data-adrotate-id="6"></div>
		<!--/mfunc-->
	</div>

	<div class="col col-980 group ad ad-topbanner mobile">
		<!--mfunc echo adrotate_group(8) -->
		<div data-adrotate-type="group" data-adrotate-id="13"></div>
		<!--/mfunc-->
	</div>
</div>

<div class="row"><div class="col col-980"><hr class="nomargin " /></div></div>
<div class="row post">

	
	<article class="post-11246 post type-post status-publish format-standard has-post-thumbnail hentry category-leiar cat-69-id">

		<img width="980" height="653" src="http://suldalsposten.no/wp-content/uploads/2017/06/l-foto-Colourbox-980x653.jpg" class="col-980 col group wp-post-image" alt="Blå  kløver" title="Blå  kløver" />
		<div class="col col-980">
			<h3 class="stikktittel">Leiar (med lydfil):</h3>			<h1 class="entry-title entry-article-title">Blå  kløver</h1>
		</div>

		<div class="intro col col-980 entry-excerpt">
					</div>

		<div class="col col-980 article">

			<div class="meta-container clear"><div class="meta meta-open">	<time datetime='2017-06-29' pubdate>29. juni 2017 kl. 10:05  </time> av <a href="mailto:esther@suldalsposten.no">Esther Moe</a></div></div><div class="group ad ad-netboard-single">
	<div class="nomobile">

	<!--mfunc echo adrotate_group(3) -->
	<div class="g g-3"><div class="g-single a-186"><a class="gofollow" data-track="MTg2LDMsMSw2MA==" href="https://www.finn.no/realestate/newbuildings/ad.html?finnkode=80345519" target="_blank"><img src="http://suldalsposten.no/wp-content/uploads/2017/06/Jelsa-hus-nyast.jpg"></a></div></div>	<!-- <div data-adrotate-type="group" data-adrotate-id="3"></div> -->
	<!--/mfunc-->
	</div>

	<div class="mobile">
	<!--mfunc echo adrotate_group(9) -->
	<div class="g g-3"><div class="g-single a-186"><a class="gofollow" data-track="MTg2LDMsMSw2MA==" href="https://www.finn.no/realestate/newbuildings/ad.html?finnkode=80345519" target="_blank"><img src="http://suldalsposten.no/wp-content/uploads/2017/06/Jelsa-hus-nyast.jpg"></a></div></div>	<!-- <div data-adrotate-type="group" data-adrotate-id="3"></div> -->
	<!--/mfunc-->
	</div>


</div><p><a href="http://suldalsposten.no/wp-content/uploads/2016/09/lydfil.jpg"><img class=" wp-image-5846 alignleft" src="http://suldalsposten.no/wp-content/uploads/2016/09/lydfil-191x300.jpg" alt="" width="119" height="186" /></a>Skjenkedebattane  i  Suldal  er  gjennomgåande  ikkje  kva  dei  var.   Dei  fleste  søknader  går   gjennom  til  smil  og  glede,  oppsida  av  skjenking  er  jo  gode  næringslivsnyhende.  Det  er  etablering,  utviding,  aktitivitet.</p>
<p>Kanskje  er  det  med  skjenkinga,  som  med  byggjeskikken,  at  tålegrensa  ser  ut  til  å  vera  større  jo  nærare  sentrum  ein  kjem.  Det  er  sjeldan  så  god  gang  i  estetikk-debattane  som  når  det  gjeld  ei  hytte  verkeleg  langt  til  heis,  i  sentrum  ser  det  ut  til  å  vera  mindre  nøye.</p>
<p>Då  Stranddalen  søkte  om  å  få  skjenka  vin  og  øl  første  gong,  blei  det  ein  thriller  av  ei  behandling,  som  etter  ja  i  levekårsutvalet,  enda  i  nei  frå  kommunestyret  i  2005.  Politikarane  tykte  det  var  vanskeleg  med  alkolhol  i  heia,  dessutan  var  det  også  nytt.  Promille-faktoren  på  Ungkarsfestivalen  på  Suldalsosen,  høyrte  ein  aldri  bekymra  nokon  politikar.</p>
<p>Stranddalen  fekk  til  slutt  skjenka  øl  og  vin.  Nå  kan  dei  også  skjenka  brennevin.  KrF  og  Svanhild  Løge  Skålheim  (KrF)  sette  seg  på  dei  alkoholpolitiske  bakbeina  då  kommunestyret  hadde  sprit-saka,  ho  problematiserte  over  småbarnsfamiliar  som  kom  til  heis  og  om  dei  som  ikkje  klarer  å  stoppa  i  tide.  To  vektige  moment  for  alle  politikarar  som  vurderer  fordelar  og  ulempar  ved  skjenkeløyve  og  tilgang  på  alkohol.  Ho  fekk  støtte  frå  Senterpartiets  Ola  Jelsa  og  Magne  Langeland.</p>
<p>Og  for  protollen;  motstanden  fall.</p>
<p>Kven  skulle  tru  at  det  berre  skil  rundt  ein  månad  i  tid  mellom  den  saka  og  den  om  uteservering  i  Nordenden,  som  kommunestyret  hadde  nå  sist.</p>
<p>Her  blir  argumentasjonen  etter  kvart  mildt  sagt  fest-prega.  Senterpartiet  legg  store  delar  av  kjøtvekta  si  på  standpunktet  om  skjenking  til  klokka  01,  sjølv  om  politiets  meining  er  klokka  23.  00.  Å  setja  andre  grenser  er  som  å  la  vera  å  heia  på  gründarar,  meiner  gruppeleiar  Endre  Kvæstad.  Men  mest  oppsiktsvekkjande  er  Magne  Langeland  sin  argumentasjon.  Han  meiner  avgrensing  til  ein  time  før  midnatt  er  som  å  seia  nei  til  heile  drifta  og  argumenterte  med  at  vestlandsvêret  gjennomgåande  er  så  ringt  at  det  regulerer  ute-skjenkinga.</p>
<p>Joda,  det  er  fin  raljering  over  dårleg  sommarvêr,  og  Langeland  er  som  alltid  velformulert.  Men  viss  kjernemannskapa  i  Senterpartiet  nå  har  funne  ut  at  regulering  og  avgrensing  er  næringsfiendtleg,  og  at  vêr  og  vind  skal  regulera  skjenkinga,  treng  sikkert  ikkje  Frp  umaka  seg  med  å  reetablera  partigruppe  i  Suldal  med  det  første.</p>
	<div class="group social">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="no">Tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

	<div class="fb-follow" data-href="https://www.facebook.com/suldalsposten" data-layout="button" data-size="small" data-show-faces="false"></div>
	<div class="fb-like" data-href="http://suldalsposten.no/bla-klover/" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>
	</div>			

			
		</div>

	</article>

	<div class="col col-980">
		<h1 class="front-page-title">Frå framsida</h1>
			
<ul class="mostread-list mostread-article">
<div class="col col-313"><a href="http://suldalsposten.no/stal-trobbel-gir-saurdal-forseinking/"><div class="front-page-image"><div class="symbol-container-parent"><div class="symbol-container"><img src="http://suldalsposten.no/wp-content/themes/suldalsposten/images/suldalsposten-plus.png" class="suldalsposten-plus" alt="Suldalsposten+"/></div></div><img width="2048" height="1536" src="http://suldalsposten.no/wp-content/uploads/2017/06/file-1.jpeg" class="attachment-entry-medium size-entry-medium wp-post-image" alt="Stål-trøbbel  gir  Saurdal-forseinking" title="Stål-trøbbel  gir  Saurdal-forseinking" /></a></div><h2 class="entry-title"><a href="http://suldalsposten.no/stal-trobbel-gir-saurdal-forseinking/">Stål-trøbbel  gir  Saurdal-forseinking</a></h2></div><div class="col col-313"><a href="http://suldalsposten.no/holland-sprinta-inn-til-nm-gull/"><div class="front-page-image"><div class="symbol-container-parent"><div class="symbol-container"><img src="http://suldalsposten.no/wp-content/themes/suldalsposten/images/suldalsposten-plus.png" class="suldalsposten-plus" alt="Suldalsposten+"/></div></div><img width="1417" height="1018" src="http://suldalsposten.no/wp-content/uploads/2017/06/20170624_125443-beh.jpg" class="attachment-entry-medium size-entry-medium wp-post-image" alt="Hølland  sprinta  inn  til  to  NM-gull" title="Hølland  sprinta  inn  til  to  NM-gull" /></a></div><h2 class="entry-title"><a href="http://suldalsposten.no/holland-sprinta-inn-til-nm-gull/">Hølland  sprinta  inn  til  to  NM-gull</a></h2></div><div class="col col-313"><a href="http://suldalsposten.no/mil-pa-sykkel-gir-milllionar-til-kreftsaka/"><div class="front-page-image"><div class="symbol-container-parent"><div class="symbol-container"><img src="http://suldalsposten.no/wp-content/themes/suldalsposten/images/suldalsposten-plus.png" class="suldalsposten-plus" alt="Suldalsposten+"/></div></div><img width="960" height="640" src="http://suldalsposten.no/wp-content/uploads/2017/06/IMG_2038.jpg" class="attachment-entry-medium size-entry-medium wp-post-image" alt="Mil  på  sykkel  gir  milllionar  til  kreftsaka" title="Mil  på  sykkel  gir  milllionar  til  kreftsaka" /></a></div><h2 class="entry-title"><a href="http://suldalsposten.no/mil-pa-sykkel-gir-milllionar-til-kreftsaka/">Mil  på  sykkel  gir  milllionar  til  kreftsaka</a></h2></div>
</ul>
	</div>

</div> <!-- /row -->


	</div>

	<footer class="footer">
		<div class="container">
			<div class="row row-first">
				<div class="col col-688">
					<div class="row">
						<div class="col">
							<a href="http://suldalsposten.no"><img src="http://suldalsposten.no/wp-content/themes/suldalsposten/images/logo_nostripe.svg" alt="Suldalsposten.no"></a>
							<nav class="nav footer-nav">
								<div class="menu-hovedmeny-container"><ul id="menu-hovedmeny-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7"><a href="http://suldalsposten.no">Heim</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5"><a href="http://suldalsposten.no/category/nyhende/">Saker</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-791"><a href="http://suldalsposten.no/category/nyhende/">Nyhende</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789"><a href="http://suldalsposten.no/category/sport/">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-788"><a href="http://suldalsposten.no/category/kultur/">Kultur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-790"><a href="http://suldalsposten.no/category/leiar/">Leiar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-has-children menu-item-73"><a href="http://suldalsposten.no/gratulasjonar/">Familien</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="http://suldalsposten.no/gratulasjonar/send-inn-gratulasjon/">Send    inn    gratulasjon</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2611"><a href="http://suldalsposten.no/dodsannonser/">Dødsannonser</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-84"><a href="http://suldalsposten.no/annonsering/">Annonse</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="http://suldalsposten.no/annonsering/annonsering-i-papirutgava/">Annonsering    i    papirutgåva</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="http://suldalsposten.no/om-oss/kontakt-oss/modulkart/">Modulkart</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="http://suldalsposten.no/annonsering/nettannonsering/">Nettannonsering</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="http://suldalsposten.no/annonsering/rubrikkannonsar/">Rubrikkannonsar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="http://suldalsposten.no/category/bildeserie/">Foto/video</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="http://suldalsposten.no/category/bildeserie/">Bildeserie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="http://suldalsposten.no/category/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-141"><a href="http://suldalsposten.no/om-oss/">Om  Suldalsposten</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a href="http://suldalsposten.no/om-oss/">Om    oss</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="http://suldalsposten.no/om-oss/kontakt-oss/">Kontakt    oss</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-143"><a href="http://suldalsposten.no/abonnement/">Abonnement</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9873"><a href="http://suldalsposten.no/abonnement/abonnement-til-deg-40-ar/">Abonnement    til    deg    under    40    år</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="http://suldalsposten.no/abonnement/bli-abonnent/">Bli    abonnent</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-724"><a href="http://suldalsposten.no/abonnement/ungdomsabonnement/">Ungdomsabonnement</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-863"><a href="http://suldalsposten.no/eavis-arkiv/">eAvis</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-726"><a href="http://suldalsposten.no/arkiv/">Arkiv</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-727"><a href="http://suldalsposten.no/eavis-arkiv/">eAvis-arkiv</a></li>
</ul>
</li>
</ul></div>							</nav>
						</div>

					</div>

					<div class="sep"></div>

					<div class="row">
						<div class="col col-480 group footer-desc">
							<p>Suldalsposten er ei uavhengig lokalavis for Suldal kommune. Suldalsposten arbeider etter Redaktørplakaten, Ver Varsam-plakaten
og Tekstreklameplakaten sine retningslinjer for god presseskikk.</p>
							<p>Ansvarleg redaktør: Esther Moe</p>
						</div>

						<div class="col col-480 group">
							<dl>
								<dt>Sentralbord:</dt> 
								<dd>52 79 05 90</dd>
								<dt>Vakttelefon:</dt> 
								<dd>40 20 42 42</dd>
								<dt>Besøksadresse:</dt>
								<dd>Nordenden 2, 4230 Sand</dd>
								<dt>Postadresse:</dt>
								<dd>Postboks 114, 4230 Sand </dd>
								<dt>Redaksjon:</dt> 
								<dd><a href="mailto:redaksjon@suldalsposten.no">redaksjon@suldalsposten.no</a></dd>
								<dt>Abonnement:</dt> 
								<dd><a href="mailto:abonnement@suldalsposten.no">abonnement@suldalsposten.no</a></dd>
							</dl>
						</div>
					</div>

					<div class="sep"></div>

					<div class="row">
						<div class="col col-980">
							<nav class="nav footer-nav footer-nav-bottom">
								<div class="menu-footermeny-container"><ul id="menu-footermeny" class="menu"><li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132"><a href="http://suldalsposten.no/tips-oss/">Tips    oss</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133"><a href="http://suldalsposten.no/om-oss/kontakt-oss/">Kontakt    oss</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134"><a href="http://www.suldalsposten.no/feed">RSS</a></li>
<li id="menu-item-857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-857"><a href="http://suldalsposten.no/informasjon-om-cookies/">Cookies</a></li>
</ul></div>							</nav>
						</div>
					</div>

					<div class="row">
						<div class="col col-730 footer-desc footer-desc-small">

							<p>Me gjer merksam på at denne nettavisa blir samla inn og lagra av Nasjonalbiblioteket regelmessig. Nettavisa vil bli gjort tilgjengeleg som kjeldemateriale for forsking og dokumentasjon.</p>

							<p class="powered">Powered by <a href="http://appex.no">Appex Publish</a></p>
						</div>
					</div>
				</div>
				<div class="col">
										<a href="https://cweb.suldalsposten.no/#/login?redirect_uri=http%3A%2F%2Fsuldalsposten.no%2Feavis-arkiv%2F"><img src="http://static.buyandread.com/thumbnail/suldalsposten/suldalsposten.jpg" class="papiravis-preview" width="120" title="Les e-avis" alt="Les e-avis"></a>
					
			</div>
		</div>
	</footer>
	

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/suldalsposten.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://suldalsposten.no/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://suldalsposten.no/wp-content/plugins/appex-publish-kundeavis//js/common.js'></script>
<script type='text/javascript' src='http://suldalsposten.no/wp-content/themes/suldalsposten/js/jquery.carouFredSel-6.2.1-packed.js?ver=5.5'></script>
<script type='text/javascript' src='http://suldalsposten.no/wp-content/themes/suldalsposten/js/shadowbox-modified.js'></script>
<script type='text/javascript' src='http://suldalsposten.no/wp-content/themes/suldalsposten/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='http://suldalsposten.no/wp-content/themes/suldalsposten/js/showoff.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/underscore.js/1.8.3/underscore-min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.10.6/moment.min.js'></script>
<script type='text/javascript' src='http://suldalsposten.no/wp-content/themes/suldalsposten/js/clndr.min.js'></script>
<script type='text/javascript' src='http://suldalsposten.no/wp-content/themes/suldalsposten/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://suldalsposten.no/wp-content/themes/suldalsposten/js/chosen.jquery.min.js'></script>
<script type='text/javascript' src='http://suldalsposten.no/wp-content/themes/suldalsposten/js/common.js'></script>
<script type='text/javascript' src='http://suldalsposten.no/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

<script defer="defer">

window.fbAsyncInit = function() { FB.init({status: true, cookie: true, xfbml: true}); };
(function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
    '//connect.facebook.net/nb_NO/all.js';
    document.getElementById('fb-root').appendChild(e);
    }());

</script>
<!--[if lt IE 7 ]>
<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
<script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
<![endif]-->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"3f156aab36","applicationID":"8710045","transactionName":"MlxabUYFXRACVkQLDgsWeVpADVwNTEZZDAYJXA==","queueTime":0,"applicationTime":731,"atts":"HhtZGw4fTh4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>