<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="nn-NO"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="nn-NO"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="nn-NO"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="nn-NO"> <!--<![endif]-->

<head>
	<meta charset="utf-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1039.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="author" content="Appex Publish">
	<title>    20    sommarspørsmål</title>
    
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Droid+Sans:400,700,400italic|Droid+Serif:700" type="text/css" />

<link rel="shortcut icon" href="http://suldalsposten.no/wp-content/themes/suldalsposten/images/favicon.png" />

<link rel="apple-touch-icon" sizes="57x57" href="http://suldalsposten.no/wp-content/themes/suldalsposten/images/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://suldalsposten.no/wp-content/themes/suldalsposten/images/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://suldalsposten.no/wp-content/themes/suldalsposten/images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://suldalsposten.no/wp-content/themes/suldalsposten/images/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://suldalsposten.no/wp-content/themes/suldalsposten/images/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://suldalsposten.no/wp-content/themes/suldalsposten/images/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://suldalsposten.no/wp-content/themes/suldalsposten/images/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://suldalsposten.no/wp-content/themes/suldalsposten/images/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://suldalsposten.no/wp-content/themes/suldalsposten/images/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="http://suldalsposten.no/wp-content/themes/suldalsposten/images/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://suldalsposten.no/wp-content/themes/suldalsposten/images/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://suldalsposten.no/wp-content/themes/suldalsposten/images/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://suldalsposten.no/wp-content/themes/suldalsposten/images/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="http://suldalsposten.no/wp-content/themes/suldalsposten/images/manifest.json">
<meta name="msapplication-TileColor" content="#291052">
<meta name="msapplication-TileImage" content="http://suldalsposten.no/wp-content/themes/suldalsposten/images/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">

	<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Suldalsposten &raquo; straum" href="http://suldalsposten.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Suldalsposten &raquo; innspelstraum" href="http://suldalsposten.no/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/suldalsposten.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='kundeavis-css'  href='http://suldalsposten.no/wp-content/plugins/appex-publish-kundeavis/css/kundeavis.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://suldalsposten.no/wp-content/themes/suldalsposten/css/reset.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='standards-css'  href='http://suldalsposten.no/wp-content/themes/suldalsposten/css/standards.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='kvaskjer-css'  href='http://suldalsposten.no/wp-content/themes/suldalsposten/css/cal.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css-css'  href='http://suldalsposten.no/wp-content/themes/suldalsposten/css/chosen.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://suldalsposten.no/wp-content/themes/suldalsposten/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='http://suldalsposten.no/wp-content/themes/suldalsposten/css/print.css' type='text/css' media='print' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.12.0/jquery.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://suldalsposten.no/wp-content/plugins/appex-publish-modulkart/js/common.js?ver=4.8'></script>
<script type='text/javascript' src='http://suldalsposten.no/wp-content/themes/suldalsposten/js/modernizr-2.5.3-min.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://suldalsposten.no/wp-json/' />
<link rel='prev' title='Steinras  i  Brattlandsdalen' href='http://suldalsposten.no/steinras-i-brattlandsdalen/' />
<link rel="canonical" href="http://suldalsposten.no/20-sommarsporsmal-5/" />
<link rel='shortlink' href='http://suldalsposten.no/?p=12174' />
<link rel="alternate" type="application/json+oembed" href="http://suldalsposten.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsuldalsposten.no%2F20-sommarsporsmal-5%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://suldalsposten.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsuldalsposten.no%2F20-sommarsporsmal-5%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.22.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-10 { min-width:0px; max-width:944px; }
	.b-10 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- MetaMax loves meta tags! One-click install and configure. -->
<meta property="og:title" content="20  sommarspørsmål &mdash; Suldalsposten" />
<meta property="og:site_name" content="Suldalsposten" />
<meta property="og:description" content="Nemn tre ting som får deg i sommarstemning
– Sol, ein kaffikopp på terrassen og glade, badande ungar. Då veit du!

Kva vil du visa fram av &hellip;" />
<meta name="description" content="Nemn tre ting som får deg i sommarstemning
– Sol, ein kaffikopp på terrassen og glade, badande ungar. Då veit du!

Kva vil du visa fram av &hellip;" />
<meta property="article:published_time" content="2017-08-04T15:00:06+02:00" />
<meta property="article:modified_time" content="2017-08-02T14:02:32+02:00" />
<meta property="og:updated_time" content="2017-08-02T14:02:32+02:00" />
<meta property="og:image" content="http://suldalsposten.no/wp-content/uploads/2017/08/NBJ_8899-beh.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1366" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://suldalsposten.no/20-sommarsporsmal-5/" />
<meta property="og:locale" content="nn_NO" />
<meta name='twitter:card' content='summary_large_image'><!-- MetaMax all done. Now drink coffee! -->


	<!--[if lte IE 8]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	
	<script type="text/javascript" src="//use.typekit.net/goa1fbs.js"></script>
	<script type="text/javascript">try{Typekit.load();}catch(e){}</script>

	<script>
	  var _gaq = [['_setAccount', 'UA-44868626-49'], ['_trackPageview']];
	  (function(d, t) {
		var g = d.createElement(t),
			s = d.getElementsByTagName(t)[0];
		g.src = '//www.google-analytics.com/ga.js';
		s.parentNode.insertBefore(g, s);
	  }(document, 'script'));
	</script>
	</head>

<body class="post-template-default single single-post postid-12174 single-format-standard cat-6-id cat-3-id">


<div id="fb-root"></div>

	<header class="header header-is-sticky" role="header">
		
		<div class="container">
		
			<div class="row ">
				<div class="main-logo-container">
					<h1 class="main-logo-svg">
						<a href="http://suldalsposten.no" title="Framsida">
							<img src="http://suldalsposten.no/wp-content/themes/suldalsposten/images/logo_3.svg" alt="Suldalsposten"> 
						</a>
					</h1>
				</div>
				<div class="header-content">

					<div class="header-login">
	            						<span class="login-signup"><a class="btn" href="https://cweb.suldalsposten.no/#/order/connect">Registrer deg</a></span>
						<!--<span class="login-linebreak"></span>-->
						<!--<span class="login-login"><a class="btn btn-login" href="https://cweb.suldalsposten.no/#/login?redirect_uri=http:%2F%2Fsuldalsposten.ap1.w.appex.no%2Ftestside%2F">Logg inn</a></span>-->
						<span class="login-login"><a class="btn btn-login" href="https://cweb.suldalsposten.no/#/login?redirect_uri=http%3A%2F%2Fsuldalsposten.no%2F20-sommarsporsmal-5%2F">Logg inn</a></span>
	            
	            
	            					</div>
					<div class="weather">
    
    <a href="http://www.yr.no/sted/Norge/Rogaland/Suldal/Sand/" target="_blank">
        <img src="http://suldalsposten.no/wp-content/themes/suldalsposten/images/yr/09.png" alt="Været i Suldal">

        <span class="deg">18&deg;</span>

        <p> 4. august<br/> Henta fr&aring; yr.no</p>
    </a>
</div>
					<div class="date-and-search">
					<span class="tips"><a href="http://www.suldalsposten.no/tips-oss/">Tips?</a> Vakttelefon 40 20 42 42</span>
						<form class="search" method="get" action="http://suldalsposten.no">
							<fieldset>
								<input type="search" placeholder="Søk i Suldalsposten" results="5" autosave="suldalsposten" name="s" value="">
								<input type="hidden" name="post_type" value="post">
								<input type="submit" value="Søk">
							</fieldset>
						</form>
					</div>
				</div>
			</div>
		
		</div>
		
		<div class="nav-container">
			<div class="container">
				<div class="row no-overflow">
					
					<a class="nav-toggle" href="javascript:;">Meny <i></i></a>
					
					<nav class="nav" role="navigation">
						<div class="menu-hovedmeny-container"><ul id="menu-hovedmeny" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7"><a href="http://suldalsposten.no">Heim</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5"><a href="http://suldalsposten.no/category/nyhende/">Saker</a>
<ul  class="sub-menu">
	<li id="menu-item-791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-791"><a href="http://suldalsposten.no/category/nyhende/">Nyhende</a></li>
	<li id="menu-item-789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789"><a href="http://suldalsposten.no/category/sport/">Sport</a></li>
	<li id="menu-item-788" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-788"><a href="http://suldalsposten.no/category/kultur/">Kultur</a></li>
	<li id="menu-item-790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790"><a href="http://suldalsposten.no/category/leiar/">Leiar</a></li>
</ul>
</li>
<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73"><a href="http://suldalsposten.no/gratulasjonar/">Familien</a>
<ul  class="sub-menu">
	<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="http://suldalsposten.no/gratulasjonar/send-inn-gratulasjon/">Send    inn    gratulasjon</a></li>
	<li id="menu-item-2611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2611"><a href="http://suldalsposten.no/dodsannonser/">Dødsannonser</a></li>
</ul>
</li>
<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-84"><a href="http://suldalsposten.no/annonsering/">Annonse</a>
<ul  class="sub-menu">
	<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="http://suldalsposten.no/annonsering/annonsering-i-papirutgava/">Annonsering    i    papirutgåva</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="http://suldalsposten.no/om-oss/kontakt-oss/modulkart/">Modulkart</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="http://suldalsposten.no/annonsering/nettannonsering/">Nettannonsering</a></li>
	<li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="http://suldalsposten.no/annonsering/rubrikkannonsar/">Rubrikkannonsar</a></li>
</ul>
</li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="http://suldalsposten.no/category/bildeserie/">Foto/video</a>
<ul  class="sub-menu">
	<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="http://suldalsposten.no/category/bildeserie/">Bildeserie</a></li>
	<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="http://suldalsposten.no/category/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-141"><a href="http://suldalsposten.no/om-oss/">Om  Suldalsposten</a>
<ul  class="sub-menu">
	<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a href="http://suldalsposten.no/om-oss/">Om    oss</a></li>
	<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="http://suldalsposten.no/om-oss/kontakt-oss/">Kontakt    oss</a></li>
</ul>
</li>
<li id="menu-item-143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-143"><a href="http://suldalsposten.no/abonnement/">Abonnement</a>
<ul  class="sub-menu">
	<li id="menu-item-9873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9873"><a href="http://suldalsposten.no/abonnement/abonnement-til-deg-40-ar/">Abonnement    til    deg    under    40    år</a></li>
	<li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="http://suldalsposten.no/abonnement/bli-abonnent/">Bli    abonnent</a></li>
	<li id="menu-item-724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-724"><a href="http://suldalsposten.no/abonnement/ungdomsabonnement/">Ungdomsabonnement</a></li>
</ul>
</li>
<li id="menu-item-863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-863"><a href="http://suldalsposten.no/eavis-arkiv/">eAvis</a>
<ul  class="sub-menu">
	<li id="menu-item-726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-726"><a href="http://suldalsposten.no/arkiv/">Arkiv</a></li>
	<li id="menu-item-727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-727"><a href="http://suldalsposten.no/eavis-arkiv/">eAvis-arkiv</a></li>
</ul>
</li>
</ul></div>											</nav>
					
				</div>
			</div>
		</div>
	</header>
	
	<div class="main container" role="main">
        
        
		 

<div class="ads-sidebar nomobile">
	<div class="ad">
		<!--mfunc echo adrotate_group(4) -->
		<!-- Either there are no banners, they are disabled or none qualified for this location! -->		<!-- <div data-adrotate-type="group" data-adrotate-id="8"></div> -->
		<!--/mfunc-->
	</div>

	<div class="ad ad-sticky ad-nodescription">

		<div class="ad ad-skyskraper2 ">
			<!--mfunc echo adrotate_group(5) -->
			<div class="g g-9"><div class="g-single a-13"><a class="gofollow" data-track="MTMsOSwxLDYw" href="http://suldalsposten.no/eavis-arkiv/" target="_blank"><img src="http://suldalsposten.no/wp-content/uploads/2017/01/Eigenanno-arkiv-180X500-NY.jpg"></a></div></div>			<!-- <div data-adrotate-type="group" data-adrotate-id="5"></div> -->
			<!--/mfunc-->
		</div>
	</div>

</div>


<div class="row">
	<div class="col col-980 group ad ad-topbanner nomobile">
		<!--mfunc echo adrotate_group(1) -->
		<div data-adrotate-type="group" data-adrotate-id="6"></div>
		<!--/mfunc-->
	</div>

	<div class="col col-980 group ad ad-topbanner mobile">
		<!--mfunc echo adrotate_group(8) -->
		<div data-adrotate-type="group" data-adrotate-id="13"></div>
		<!--/mfunc-->
	</div>
</div>

<div class="row"><div class="col col-980"><hr class="nomargin " /></div></div>
<div class="row post">

	
	<article class="post-12174 post type-post status-publish format-standard has-post-thumbnail hentry category-hovudsak category-kultur cat-6-id cat-3-id">

		<img width="980" height="653" src="http://suldalsposten.no/wp-content/uploads/2017/08/NBJ_8899-beh-980x653.jpg" class="col-980 col group wp-post-image" alt="20  sommarspørsmål" title="20  sommarspørsmål" /><div class="caption col col-980"><p>Når Nina Øverland Vikeså ( 35 år) ikkje er ansvarleg for fiskefestivalen i Vanvik, miksar ho salver og oljer i bedrifta si, Urteloftet.</p></div>
		<div class="col col-980">
						<h1 class="entry-title entry-article-title">20  sommarspørsmål</h1>
		</div>

		<div class="intro col col-980 entry-excerpt">
					</div>

		<div class="col col-980 article">

			<div class="meta-container clear"><div class="meta meta-open">	<time datetime='2017-08-04' pubdate>4. august 2017 kl. 15:00 (Sist endra 2. august 2017 kl. 14:02)  </time> av <a href="mailto:nora@suldalsposten.no">Nora Bogetvedt Jenssen</a></div></div><div class="group ad ad-netboard-single">
	<div class="nomobile">

	<!--mfunc echo adrotate_group(3) -->
	<div class="g g-3"><div class="g-single a-179"><a class="gofollow" data-track="MTc5LDMsMSw2MA==" href="mailto:inger.johanne@suldalsposten.no"_blank"><img src="http://suldalsposten.no/wp-content/uploads/2017/06/Dialekthandlenett-NYAST.jpg"></a></div></div>	<!-- <div data-adrotate-type="group" data-adrotate-id="3"></div> -->
	<!--/mfunc-->
	</div>

	<div class="mobile">
	<!--mfunc echo adrotate_group(9) -->
	<div class="g g-3"><div class="g-single a-179"><a class="gofollow" data-track="MTc5LDMsMSw2MA==" href="mailto:inger.johanne@suldalsposten.no"_blank"><img src="http://suldalsposten.no/wp-content/uploads/2017/06/Dialekthandlenett-NYAST.jpg"></a></div></div>	<!-- <div data-adrotate-type="group" data-adrotate-id="3"></div> -->
	<!--/mfunc-->
	</div>


</div><p><strong>Nemn  tre  ting  som  får  deg  i  sommarstemning</strong><br />
–  Sol,  ein  kaffikopp  på  terrassen  og  glade,  badande  ungar.  Då  veit  du!</p>
<p><strong>Kva  vil  du  visa  fram  av  Suldal  til  ein  som  er  her  for  første  gong?</strong><br />
–  Vanvik,  sjølvsagt.  Eit  besøk  til  Rosebua,  ein  liten  tur  i  marka  og  ein  badetur  til  Sandvika  i  Vanvik.  </p>
<p><strong>Din  favoritt-sommarmat</strong><br />
–  Salat  med  ny  vri  og  grillmat.  Spareribs  er  også  godt  og  så  er  det  herleg  med  all  slags  tilbehøyr.</p>
<p><strong>Føretrekkjer  du  fjord  eller  fjell  om  sommaren?</strong><br />
–  Fjell.  Eg  som  er  frå  Hellandsbygd  er  mest  vand  med  fjell.  Skulle  ønskt  eg  fekk  gått  fleire  fjellturar  enn  det  eg  gjer.</p>
<p>  <strong>Beskriv  deg  sjølv  med  tre  ord</strong></p>
<blockquote><p>Fleksibel,  distré,  den  må  diverre  med,  og  driftig  når  eg  først  set  i  gang.</p></blockquote>
<p><strong>Sommar  er  høgsesong  for  festivalar.  Kva  festival  ville  du  reist  på  om  du  fritt  kunne  velja?</strong><br />
–  Eg  er  ikkje  noko  festivalmenneske,  Vanvikfestivalen  held  lenge  for  meg.</p>
<p><strong>Eit  sommarminne</strong><br />
–  I  barndommen  reiste  me  kvart  år  på  ferie  til  Sommarland  med  søskenbarn,  det  er  gode  sommarminne.</p>
<p><strong>Kor  drøymer  du  om  å  reisa?</strong><br />
–  Til  fjells.  Eg  har  ei  draging  mot  fjella  og  drøymer  om  ein  gong  å  gå  frå  hytte  til  hytte  over  Hardangervidda.</p>
<p>  <strong>Sommarlektyre?</strong><br />
–  Vekeblad.  Eg  les  veldig  lite,  det  er  så  mykje  anna  å  bruka  tida  på.</p>
<p><strong>Din  sommarsong  nummer  ein?</strong><br />
–  Ååå,  eg  hugsar  jo  aldri  titlar.  Det  går  i  listepop  og  P4,  og  eg  syng  gjerne  med!</p>
<p><strong>Kva  er  for  deg  ein  perfekt  sommardag?</strong><br />
–  Då  tar  eg  det  litt  roleg  frå  morgonen  av,  ungane  leikar  og  eg  drikk  morgonkaffi  på  terrassen,  før  me  drar  på  utflukt  til  ei  strand,  eit  turområde  eller  besøkjer  nokon.</p>
<p><strong>Finaste  badeplassen  i  Suldal.</strong><br />
–  Sandvika  i  Vanvik  kan  anbefalast.</p>
<p><strong>Dersom  du  fekk  bestemma,  kva  er  det  første  du  ville  ha  gjort  noko  med  i  kommunen?</strong><br />
–  Tilbydd  ei  skikkeleg  gulrot  for  å  få  folk  til  å  flytta  til  Vanvik.  Noko  slikt  som  gratis  tomt  og  tilbod  om  jobb.</p>
<p><strong>Kva  er  det  mest  impulsive  du  har  gjort?</strong><br />
–  Eg  farga  håret  blått  ein  gong,  og  det  var  ikkje  heilt  planlagt.  Var  nok  meir  impulsiv  tidlegare  enn  eg  er  nå.</p>
<p><strong>Kva  overskrift  vil  du  helst  sjå  på  framsida  av  avisa  i  sommar?</strong><br />
–  Rekordsommar!  Aldri  vore  så  mange  tropenetter  som  i  år.</p>
<p><strong>Beste  oppleving  i  Suldal?</strong><br />
  –  Det  trur  eg  må  vera  då  eg  var  med  Ryfylkealliansen  på  tur.  Først  var  me  i  Sandhallen  på  Sand  og  høyrde  på  alle  dei  som  engasjert  fortalde  kva  dei  heldt  på  med  i  det  daglege,  så  fór  me  vidare  til  Nesflaten  med  buss.  Undervegs  var  det  guiding  og  mykje  informasjon  om  planar  og  plassar  me  passerte.  Me  fekk  servert  fantastisk  lokal  mat  på  Energihotellet  og  på  vandringa  gjennom  ein  tunnel  stod  plutseleg  Åshild  Vetrhus  og  song  for  oss.  Magisk.  På  den  turen  fekk  eg  verkeleg  oppleva  kor  rikt  kultur-  og  næringslivet  er  i  Suldal.</p>
<p><strong>Beste  turtips  i  Suldal?</strong><br />
–  Dei  fem  turmåla  i  Vanvik:  Høljane,  Naustvika,  Sauanuten,  Steinbu  og  Lølandsnuten.</p>
<p><strong>Kva  skal  du  gjera  i  sommar?</strong><br />
–  Så  langt  har  eg  vore  på  Hovden  og  i  Kristiansand.  Nå  skal  eg  snart  til  fjells  med  ei  venninne.  Seinare  skal  eg  ein  tur  til  Stranddalen  og  gi  fjellfolket  aroma-toutch.  Det  er  som  babymassasje  for  vaksne,  ungar  eller  eldre.  Jamne  strok  med  utvalde  oljer  som  skal  hjelpa  kroppen  å  slappa  av.  Det  går  på  sansane,<br />
ikkje  musklane.</p>
<p><strong>Er  det  noko  du  ikkje  likar  med  sommaren?</strong><br />
–  Vinden,  den  er  eg  ikkje  glad  i!  Den  kan  fort  øydeleggja  flotte  sommardagar.  </p>
<p><strong>Kven  vil  du  gi  ein  blomebukett  og  kvifor?</strong><br />
–  Svigermor  som  alltid  stiller  opp,  fortener  ein  bukett.</p>
	<div class="group social">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="no">Tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

	<div class="fb-follow" data-href="https://www.facebook.com/suldalsposten" data-layout="button" data-size="small" data-show-faces="false"></div>
	<div class="fb-like" data-href="http://suldalsposten.no/20-sommarsporsmal-5/" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>
	</div>			

			
		</div>

	</article>

	<div class="col col-980">
		<h1 class="front-page-title">Frå framsida</h1>
			
<ul class="mostread-list mostread-article">
<div class="col col-313"><a href="http://suldalsposten.no/sandsjenter-gjorde-suksess-i-sitt-forste-nm/"><div class="front-page-image"><div class="symbol-container-parent"><div class="symbol-container"><img src="http://suldalsposten.no/wp-content/themes/suldalsposten/images/suldalsposten-plus.png" class="suldalsposten-plus" alt="Suldalsposten+"/></div></div><img width="1188" height="820" src="http://suldalsposten.no/wp-content/uploads/2017/08/20623603_10209862829557862_971659309_o.jpg" class="attachment-entry-medium size-entry-medium wp-post-image" alt="Sandsjenter  gjorde  suksess  i  sitt  første  NM" title="Sandsjenter  gjorde  suksess  i  sitt  første  NM" /></a></div><h2 class="entry-title"><a href="http://suldalsposten.no/sandsjenter-gjorde-suksess-i-sitt-forste-nm/">Sandsjenter  gjorde  suksess  i  sitt  første  NM</a></h2></div><div class="col col-313"><a href="http://suldalsposten.no/nesgutar-til-a-sluttspelet-i-norway-cup/"><div class="front-page-image"><div class="symbol-container-parent"><div class="symbol-container"><img src="http://suldalsposten.no/wp-content/themes/suldalsposten/images/suldalsposten-plus.png" class="suldalsposten-plus" alt="Suldalsposten+"/></div></div><img src="http://suldalsposten.no/wp-content/themes/suldalsposten/images/gallery-small.png" class="gallery-symbol" alt="Bildeserie"/><img width="640" height="480" src="http://suldalsposten.no/wp-content/uploads/2017/08/image5.jpg" class="attachment-entry-medium size-entry-medium wp-post-image" alt="Nesgutar  til  A-sluttspelet  i  Norway  Cup" title="Nesgutar  til  A-sluttspelet  i  Norway  Cup" /></a></div><h2 class="entry-title"><a href="http://suldalsposten.no/nesgutar-til-a-sluttspelet-i-norway-cup/">Nesgutar  til  A-sluttspelet  i  Norway  Cup</a></h2></div><div class="col col-313"><a href="http://suldalsposten.no/bat-stengde-tunnel/"><div class="front-page-image"><div class="symbol-container-parent"><div class="symbol-container"><img src="http://suldalsposten.no/wp-content/themes/suldalsposten/images/suldalsposten-plus.png" class="suldalsposten-plus" alt="Suldalsposten+"/></div></div><img width="2048" height="1536" src="http://suldalsposten.no/wp-content/uploads/2017/08/IMG_1368.jpg" class="attachment-entry-medium size-entry-medium wp-post-image" alt="Båt  stengde  tunnel" title="Båt  stengde  tunnel" /></a></div><h2 class="entry-title"><a href="http://suldalsposten.no/bat-stengde-tunnel/">Båt  stengde  tunnel</a></h2></div>
</ul>
	</div>

</div> <!-- /row -->


	</div>

	<footer class="footer">
		<div class="container">
			<div class="row row-first">
				<div class="col col-688">
					<div class="row">
						<div class="col">
							<a href="http://suldalsposten.no"><img src="http://suldalsposten.no/wp-content/themes/suldalsposten/images/logo_nostripe.svg" alt="Suldalsposten.no"></a>
							<nav class="nav footer-nav">
								<div class="menu-hovedmeny-container"><ul id="menu-hovedmeny-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7"><a href="http://suldalsposten.no">Heim</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5"><a href="http://suldalsposten.no/category/nyhende/">Saker</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-791"><a href="http://suldalsposten.no/category/nyhende/">Nyhende</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-789"><a href="http://suldalsposten.no/category/sport/">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-788"><a href="http://suldalsposten.no/category/kultur/">Kultur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-790"><a href="http://suldalsposten.no/category/leiar/">Leiar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73"><a href="http://suldalsposten.no/gratulasjonar/">Familien</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="http://suldalsposten.no/gratulasjonar/send-inn-gratulasjon/">Send    inn    gratulasjon</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2611"><a href="http://suldalsposten.no/dodsannonser/">Dødsannonser</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-84"><a href="http://suldalsposten.no/annonsering/">Annonse</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="http://suldalsposten.no/annonsering/annonsering-i-papirutgava/">Annonsering    i    papirutgåva</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="http://suldalsposten.no/om-oss/kontakt-oss/modulkart/">Modulkart</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="http://suldalsposten.no/annonsering/nettannonsering/">Nettannonsering</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="http://suldalsposten.no/annonsering/rubrikkannonsar/">Rubrikkannonsar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="http://suldalsposten.no/category/bildeserie/">Foto/video</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="http://suldalsposten.no/category/bildeserie/">Bildeserie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="http://suldalsposten.no/category/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-141"><a href="http://suldalsposten.no/om-oss/">Om  Suldalsposten</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a href="http://suldalsposten.no/om-oss/">Om    oss</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="http://suldalsposten.no/om-oss/kontakt-oss/">Kontakt    oss</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-143"><a href="http://suldalsposten.no/abonnement/">Abonnement</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9873"><a href="http://suldalsposten.no/abonnement/abonnement-til-deg-40-ar/">Abonnement    til    deg    under    40    år</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725"><a href="http://suldalsposten.no/abonnement/bli-abonnent/">Bli    abonnent</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-724"><a href="http://suldalsposten.no/abonnement/ungdomsabonnement/">Ungdomsabonnement</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-863"><a href="http://suldalsposten.no/eavis-arkiv/">eAvis</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-726"><a href="http://suldalsposten.no/arkiv/">Arkiv</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-727"><a href="http://suldalsposten.no/eavis-arkiv/">eAvis-arkiv</a></li>
</ul>
</li>
</ul></div>							</nav>
						</div>

					</div>

					<div class="sep"></div>

					<div class="row">
						<div class="col col-480 group footer-desc">
							<p>Suldalsposten er ei uavhengig lokalavis for Suldal kommune. Suldalsposten arbeider etter Redaktørplakaten, Ver Varsam-plakaten
og Tekstreklameplakaten sine retningslinjer for god presseskikk.</p>
							<p>Ansvarleg redaktør: Esther Moe</p>
						</div>

						<div class="col col-480 group">
							<dl>
								<dt>Sentralbord:</dt> 
								<dd>52 79 05 90</dd>
								<dt>Vakttelefon:</dt> 
								<dd>40 20 42 42</dd>
								<dt>Besøksadresse:</dt>
								<dd>Nordenden 2, 4230 Sand</dd>
								<dt>Postadresse:</dt>
								<dd>Postboks 114, 4230 Sand </dd>
								<dt>Redaksjon:</dt> 
								<dd><a href="mailto:redaksjon@suldalsposten.no">redaksjon@suldalsposten.no</a></dd>
								<dt>Abonnement:</dt> 
								<dd><a href="mailto:abonnement@suldalsposten.no">abonnement@suldalsposten.no</a></dd>
							</dl>
						</div>
					</div>

					<div class="sep"></div>

					<div class="row">
						<div class="col col-980">
							<nav class="nav footer-nav footer-nav-bottom">
								<div class="menu-footermeny-container"><ul id="menu-footermeny" class="menu"><li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132"><a href="http://suldalsposten.no/tips-oss/">Tips    oss</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133"><a href="http://suldalsposten.no/om-oss/kontakt-oss/">Kontakt    oss</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134"><a href="http://www.suldalsposten.no/feed">RSS</a></li>
<li id="menu-item-857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-857"><a href="http://suldalsposten.no/informasjon-om-cookies/">Cookies</a></li>
</ul></div>							</nav>
						</div>
					</div>

					<div class="row">
						<div class="col col-730 footer-desc footer-desc-small">

							<p>Me gjer merksam på at denne nettavisa blir samla inn og lagra av Nasjonalbiblioteket regelmessig. Nettavisa vil bli gjort tilgjengeleg som kjeldemateriale for forsking og dokumentasjon.</p>

							<p class="powered">Powered by <a href="http://appex.no">Appex Publish</a></p>
						</div>
					</div>
				</div>
				<div class="col">
										<a href="https://cweb.suldalsposten.no/#/login?redirect_uri=http%3A%2F%2Fsuldalsposten.no%2Feavis-arkiv%2F"><img src="http://static.buyandread.com/thumbnail/suldalsposten/suldalsposten.jpg" class="papiravis-preview" width="120" title="Les e-avis" alt="Les e-avis"></a>
					
			</div>
		</div>
	</footer>
	

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/suldalsposten.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://suldalsposten.no/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://suldalsposten.no/wp-content/plugins/appex-publish-kundeavis//js/common.js'></script>
<script type='text/javascript' src='http://suldalsposten.no/wp-content/themes/suldalsposten/js/jquery.carouFredSel-6.2.1-packed.js?ver=5.5'></script>
<script type='text/javascript' src='http://suldalsposten.no/wp-content/themes/suldalsposten/js/shadowbox-modified.js'></script>
<script type='text/javascript' src='http://suldalsposten.no/wp-content/themes/suldalsposten/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='http://suldalsposten.no/wp-content/themes/suldalsposten/js/showoff.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/underscore.js/1.8.3/underscore-min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.10.6/moment.min.js'></script>
<script type='text/javascript' src='http://suldalsposten.no/wp-content/themes/suldalsposten/js/clndr.min.js'></script>
<script type='text/javascript' src='http://suldalsposten.no/wp-content/themes/suldalsposten/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://suldalsposten.no/wp-content/themes/suldalsposten/js/chosen.jquery.min.js'></script>
<script type='text/javascript' src='http://suldalsposten.no/wp-content/themes/suldalsposten/js/common.js'></script>
<script type='text/javascript' src='http://suldalsposten.no/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

<script defer="defer">

window.fbAsyncInit = function() { FB.init({status: true, cookie: true, xfbml: true}); };
(function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
    '//connect.facebook.net/nb_NO/all.js';
    document.getElementById('fb-root').appendChild(e);
    }());

</script>
<!--[if lt IE 7 ]>
<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
<script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
<![endif]-->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"3f156aab36","applicationID":"8710045","transactionName":"MlxabUYFXRACVkQLDgsWeVpADVwNTEZZDAYJXA==","queueTime":0,"applicationTime":669,"atts":"HhtZGw4fTh4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>